WaWi Shop: JTL-Shop5 Plugins sind php8 kompatibel

von André Schärli (Kommentare: 0) jtl-Shop Plugin

Alle unsere JTL-Shop5 Plugins sind JTL-Shop5.1.x tauglich und funktionieren mit php8.

Zurück

Einen Kommentar schreiben